Limit Bandwidth

Mikrotik:
CLI
add kind=pcq name=PCQ pcq-classifier=src-address,dst-address \
pcq-dst-address6-mask=64 pcq-rate=2048k pcq-src-address6-mask=64
/queue simple
add name=256KB queue=PCQ/PCQ target=ether1-gateway

GUI
09-Jan 08.37.25.jpg
Advertisements

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s