Blocking Game Online

/ip firewall filter
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=18901-18909 action=drop comment=”AyoDance” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=4300 action=drop comment=”Atlantica” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=15001-15002 action=drop comment=”CabalIndonesia” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=9600-9602 action=drop comment=”CrazyKart” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=10009 action=drop comment=”CrossFire” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=udp port=12060-12070 action=drop comment=”CrossFire” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=6000-6152 action=drop comment=”Dotta” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=11011-11041 action=drop comment=”DriftCity” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=12011,12110 action=drop comment=”EcoOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=6000-6001 action=drop comment=”FastBlack” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=5126 action=drop comment=”FreshRO” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=13413 action=drop comment=”GetAmped” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=8085,19101 action=drop comment=”GhostOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=11031 action=drop comment=”HeroesOfNewEarthIncatamers” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=udp port=11100-11125,11440-11460 action=drop comment=”HeroesOfNewEarthIncatamers” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=2001 action=drop comment=”IdolStreet” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=7777 action=drop comment=”Lineage2″ disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=15002 action=drop comment=”LunaOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=29000 action=drop comment=”PerfectWorld” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=39190 action=drop comment=”PointBlank” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=udp port=40000-40010 action=drop comment=”PointBlank” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=843,9339 action=drop comment=”Poker” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=5105 action=drop comment=”RANOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=10402 action=drop comment=”ReturnOfWarrior” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=27780 action=drop comment=”RF-Elven” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=22100 action=drop comment=”Rohan” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=29200 action=drop comment=”RoseOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=16402-16502 action=drop comment=”RunesOfMagic” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=1818 action=drop comment=”SealOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=3010 action=drop comment=”TantraOnline” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=5340-5352 action=drop comment=”WarRock” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=8085 action=drop comment=”WowAMPM” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=7341-7451 action=drop comment=”XShoot” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=udp port=7808,30000 action=drop comment=”XShoot” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=19000 action=drop comment=”Yullgang” disabled=no
add chain=forward src-address=192.168.88.0/24 protocol=tcp port=5121 action=drop comment=”ZeusRO” disabled=no

Advertisements

Leave a Reply

Fill in your details below or click an icon to log in:

WordPress.com Logo

You are commenting using your WordPress.com account. Log Out / Change )

Twitter picture

You are commenting using your Twitter account. Log Out / Change )

Facebook photo

You are commenting using your Facebook account. Log Out / Change )

Google+ photo

You are commenting using your Google+ account. Log Out / Change )

Connecting to %s